Répondre à : Vous ne pouvez pas installer de nouveaux modules

Accueil Forums Gestion d’un serveur WIMS Administration d’un serveur WIMS Vous ne pouvez pas installer de nouveaux modules Répondre à : Vous ne pouvez pas installer de nouveaux modules

#3330
Avatar photoOlivier
Maître des clés
Up
0
Down
::

Hello,
Is it better for you if we talk in english ?

Maybe you can call this script (as ‘wims’ user) from the WIMS directory, to download the modules « manually » :
perl src/wims_modules.pl

  • Cette réponse a été modifiée le il y a 8 années et 2 mois par Avatar photoOlivier.

Olivier Bado-Faustin / Université Côte d’Azur